Temperatura dell aria

Moderatori: Luca-san, AlessandroTHP

Rispondi
Avatar utente
Salem
Presidente
Presidente
Messaggi: 2117
Iscritto il: 21/02/2020, 21:37
Nome: Samuele
#: 0002
Località: Firenze
Ha ringraziato: 93 volte
Sei stato  ringraziato: 70 volte
Contatta:

Temperatura dell aria

Messaggio da Salem »

Ciao a tutti.
Ho un problema non gravissimo ma fastidioso, che spero di poter risolvere con qualcosa di banale da fare.
Da quando ho ritirato il mio x adv sabato al posto della temperatura dell aria ho 3 stanghette - - - .
Purtroppo il concessionario da cui l ho ritirato sabato riapre l ultima di agosto... volevo capire se a qualcuno di voi è successo e come l ha risolto.
Ringrazio in anticipo.

by Nic_88


Salem - #0002

_XADV Spirito Libero
...Sentono puzza di ZOLFO....

Avatar utente
Salem
Presidente
Presidente
Messaggi: 2117
Iscritto il: 21/02/2020, 21:37
Nome: Samuele
#: 0002
Località: Firenze
Ha ringraziato: 93 volte
Sei stato  ringraziato: 70 volte
Contatta:

Re: Temperatura dell aria

Messaggio da Salem »

Ciao Nic , per caso hai fatto installare accessori originali tipo i faretti di profondità originali ?

by AlessandroTHP
Salem - #0002

_XADV Spirito Libero
...Sentono puzza di ZOLFO....

Avatar utente
Salem
Presidente
Presidente
Messaggi: 2117
Iscritto il: 21/02/2020, 21:37
Nome: Samuele
#: 0002
Località: Firenze
Ha ringraziato: 93 volte
Sei stato  ringraziato: 70 volte
Contatta:

Re: Temperatura dell aria

Messaggio da Salem »

Si. Ho montato i faretti le pedane e le barre laterali .

by Nic_88
Salem - #0002

_XADV Spirito Libero
...Sentono puzza di ZOLFO....

Avatar utente
Salem
Presidente
Presidente
Messaggi: 2117
Iscritto il: 21/02/2020, 21:37
Nome: Samuele
#: 0002
Località: Firenze
Ha ringraziato: 93 volte
Sei stato  ringraziato: 70 volte
Contatta:

Re: Temperatura dell aria

Messaggio da Salem »

Prova a smontare il pannello che copre il gruppo chiave/Filtro aria.

Sono 2 viti e 4 rivetti in plastica riposizionabili (trovi i video su YouTube).
Adesso controlla che, attaccato al filtro, ci sia uno spinotto con un filo che va verso il motore.

Quello è il sensore IAT dal quale la moto rileva la temperatura dell'aria.
Magari, nel rimontare il tutto, il tuo concessionario ha dimenticato di collegare sto spinotto... ;)

by Salviolo
Salem - #0002

_XADV Spirito Libero
...Sentono puzza di ZOLFO....

Avatar utente
Salem
Presidente
Presidente
Messaggi: 2117
Iscritto il: 21/02/2020, 21:37
Nome: Samuele
#: 0002
Località: Firenze
Ha ringraziato: 93 volte
Sei stato  ringraziato: 70 volte
Contatta:

Re: Temperatura dell aria

Messaggio da Salem »

No Saviolo, un conto è il sensore IAT che rileva la temperatura dell'aria ASPIRATA dal motore, un conto è l'indicazione che appare sulla strumentazione che viene fornita da un sensore posizionato sotto alla griglietta in plastica tra i fanali anteriori .
Probabilmente il connettore di tale sensore è rimasto scollegato in seguito al montaggio dell'interruttore dei fari ( che costringe a smontare strumentazione completa di pantografo di regolazione del plexiglass , ed ovviamente il muso della moto che alloggia il sensore temperatura.
Il connettore del sensore è visibile all'interno delle carene , osservando dalla parte anteriore del veicolo verso la zona del meccanismo del freno di stazionamento .

by AlessandroTHP
Salem - #0002

_XADV Spirito Libero
...Sentono puzza di ZOLFO....

Avatar utente
Salem
Presidente
Presidente
Messaggi: 2117
Iscritto il: 21/02/2020, 21:37
Nome: Samuele
#: 0002
Località: Firenze
Ha ringraziato: 93 volte
Sei stato  ringraziato: 70 volte
Contatta:

Re: Temperatura dell aria

Messaggio da Salem »

Ecco lo spinotto

Immagine

by Lamby
Salem - #0002

_XADV Spirito Libero
...Sentono puzza di ZOLFO....

Gabrielino8
X-Men 0
X-Men 0
Messaggi: 5
Iscritto il: 25/02/2020, 17:32
#: 0821
Località: Genova
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: Temperatura dell aria

Messaggio da Gabrielino8 »

Buonasera a tutti! Mi allaccio a questa discussione esistente per chiedervi a riguardo della temperatura aria esterna a display.
A me succede con questo caldo che tirandolo fuori dal box con una temperatura interna di 23-25 gradi prima di raggiungere la temperatura esterna reale (che in questi giorni si aggira sui 30 gradi) ci mette una vita, addirittura a volte 10km. Se invece parto poi dopo pochi km (es 1o 2)lo spengo e riaccendono segna subito 30 gradi.
Succede anche a voi? Giusto per capire se c e qualcosa che non va oppure e proprio lenta la sonda con motore acceso a salire e segnare la temperatura corretta.
Grazie e scusate il post un po lungo

Rispondi